 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" > <head>   <base href="http://www.br-tvr.ru/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ГТРК Брянск ТВ телевидение радио реклама новости Вести 10-канал Россия Брянское радиовещание телерадиокомпания программа" />
  <meta name="description" content="Сайт ГТРК Брянск (государственная телерадиокомпания)" />
  <meta name="generator" content="GTRK-Bryansk" />
  <title>ГТРК Брянск - Необычный музей открыт в Злынке</title>
  <link href="/templates/bizblue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script type="text/javascript">
function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" /> <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" /> <link rel="stylesheet" href="/templates/bizblue/css/template.css" type="text/css" /> <link rel="stylesheet" href="/templates/bizblue/css/1000px.css" type="text/css" />  </head> <body id="body_bg"> <table class="header" border="0" align="center" cellpadding="0" cellspacing="0"> <tr> <td align="center" class="logoheader">  </td> </tr> </table> <table class="header" border="0" align="center" cellpadding="0" cellspacing="0" > <tr> <td class="top1"> <div id="top1"> <div class="pw">  <table border="0" align="center" cellpadding="0" cellspacing="0" width="100%"> <tr> <td width="100%">  
<ul class="menu_mm">
<li class="item-101"><a href="/" >ГЛАВНАЯ</a></li><li class="item-183"><a href="/index.php/televidenie" >ТЕЛЕВИДЕНИЕ</a></li><li class="item-184"><a href="/index.php/radio" >РАДИО</a></li><li class="item-109 deeper parent"><a href="/index.php/o-nas" >О НАС</a><ul><li class="item-116"><a href="/index.php/o-nas/rukovodstvo" >Руководство</a></li><li class="item-110"><a href="/index.php/o-nas/sluzhba-televeshchaniya" >Служба телевещания</a></li><li class="item-119"><a href="/index.php/o-nas/sluzhba-radioveshchaniya" >Служба радиовещания</a></li><li class="item-197"><a href="/index.php/o-nas/o-kompanii" >О компании</a></li></ul></li><li class="item-143"><a href="/index.php/kontakty" >КОНТАКТЫ</a></li><li class="item-196 deeper parent"><a href="/index.php/reklama" >РЕКЛАМА</a><ul><li class="item-198"><a href="/index.php/reklama/nashi-vozmozhnosti" >Наши возможности</a></li></ul></li></ul>
 </td> <td>  <div id="autorizationbutton" onClick="toggle_visible_autorize('autorizationbox')"> Войти</div> <script type="text/javascript"> function toggle_visible_autorize(id) { var e = document.getElementById(id); if(e.style.height == '240px') { e.style.height = '0px'; e.style.padding = '0px !important'; } else { e.style.height = '240px'; e.style.padding = '3px !important'; } } </script> </td> <td> <div class="gtrk_social" style="width: 130px;"><a href="http://www.facebook.com/GTRKBryansk"><img src="/images/stories/fb.png" alt="" width="20" height="20" border="0" /></a> <a href="http://vk.com/vgtrkbryansk"><img src="/images/stories/vk.png" alt="" width="20" height="20" border="0" /></a> <a href="http://twitter.com/GTRKBryansk"><img src="/images/stories/twitter.png" alt="" width="20" height="20" border="0" /></a> <a href="http://www.youtube.com/channel/UCaiO1RUmAJr3Tgq0NE3RRig"><img src="/images/stories/youtube.png" alt="" width="20" height="20" border="0" /></a><a href="/./index.php?format=feed&type=atom"><img src="/images/stories/rss.png" alt="" width="20" height="20" border="0" /></a></div> </td> <td> <div id="searchplace"> <div id="searchbutton" onClick="toggle_visible_search('searchbox')"></div> <script type="text/javascript"> function toggle_visible_search(id) { var e = document.getElementById(id); if(e.style.width == '1190px') { e.style.width = '0px'; e.style.padding = '0px !important'; } else { e.style.width = '1190px'; e.style.padding = '3px !important'; } } </script> <form action="index.php" method="post" class="search"><input name="searchword" id="searchbox" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="&#1087;&#1086;&#1080;&#1089;&#1082;..." onblur="if(this.value=='') this.value='&#1087;&#1086;&#1080;&#1089;&#1082;...';" onfocus="if(this.value=='&#1087;&#1086;&#1080;&#1089;&#1082;...') this.value='';" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="task" value="search" /><input type="hidden" name="Itemid" value="0" /></form> </div> </td> </tr> </table>  </div> </div> </td> </tr> <tr><td>    <div id="autorizationplace" > <div id="autorizationbox"> <form action="/index.php/kultura" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Логин</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Пароль</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Запомнить меня</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Войти" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTEmaWQ9MjE0OTgmSXRlbWlkPTE3Nw==" />
	<input type="hidden" name="f5b3cecb16ed2082e81608783a9f953a" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php/component/users/?view=registration">
				Регистрация</a>
		</li>
			</ul>
	</form>
 </div> </div>    </td></tr> </table>  <div id="mainconteiner">  <table class="maincontent" border="0" align="center" cellpadding="0" cellspacing="0"> <tr>  <td class="bgnoleft" ></td>     <td valign="top" width="100%" > <table width="100%" border="0" cellspacing="0" cellpadding="0">   
<div id="system-message-container">
</div>            <tr align="left" valign="top">  <td> <div class="main">   <div class="item-page">








<div class="one-article-info">
<table>
<tr>
<td rowspan="2">
</td>

	<td class="published-one" valign="bottom">
	30 Август 2017	</td>
<td>

</td>
</tr>
<tr>
<td valign="top">
	<h2 style="font-size: 32px;line-height: 32px; margin-top:0px;">
			<a href="/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone">
		Необычный музей открыт в Злынке</a>
		</h2>

</td>
</tr>
</table>
</div>

<div class="onenews">

	<p style="text-align: justify;"><a style="" class="thumbnail" href="/images/2017/08/30_muzej_Zlynka_copy.jpg" rel="lightbox[21498]" title="30 muzej Zlynka copy" target="_blank"><img src="/images/thumbnails/images/2017/08/30_muzej_Zlynka_copy-420x236.jpg" alt="30 muzej Zlynka copy" style="float: left;" width="420" height="236" /></a>В посёлке Каменка Злынковского района открылся необычный музей под открытым небом. Во дворе собственного охотничьего домика предметы деревенского быта собрал местный житель Григорий Шпаков. О том, как жили в прошлом веке, он рассказывает всем приезжающим гостям. Это поможет сохранить историю даже такого маленького поселка, как Каменка, уверен Григорий Шпаков.</p>
 
<p> <hr style="clear: left; height: 0; border: 0;" /><iframe width="794" height="448" src="http://www.youtube.com/embed/wbbwj5ybxxY" frameborder="0" allowfullscreen></iframe></p>
	
<div class="share_item" >
    <a class="share-btn_vk" href="javascript:share_vk_click();" ><i></i></a>
    <a class="share-btn_tw" href="javascript:share_tw_click();"><i></i></a>
    <a class="share-btn_fb" href="javascript:share_fb_click();"><i></i></a>
    <a class="share-btn_gp" href="javascript:share_gp_click();"><i></i></a>
    <a class="share-btn_ok" href="javascript:share_ok_click();"><i></i></a>
</div>

  <script type="text/javascript">   
    function share_vk_click() {    
	window.open('http://vk.com/share.php?url=' + 'http://www.br-tvr.ru' + '/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone' + '&title=' + 'Необычный музей открыт в Злынке', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=550, height=440, toolbar=0, status=0');  
    }
    function share_tw_click() {    
	window.open('https://twitter.com/intent/tweet?text=' + 'Необычный музей открыт в Злынке' + ' ' + '&url=' +'http://www.br-tvr.ru'+ '/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=550, height=440, toolbar=0, status=0');
    }
    function share_ok_click() {    
	window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=' + 'http://www.br-tvr.ru' + '/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone' + '&title=' + 'Необычный музей открыт в Злынке', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=550, height=440, toolbar=0, status=0');
    }
    function share_gp_click() {    
	window.open('https://plus.google.com/share?url=' + 'http://www.br-tvr.ru' + '/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=550, height=440, toolbar=0, status=0');
    }
    function share_fb_click() {    
	window.open('http://www.facebook.com/sharer.php?u='+ 'http://www.br-tvr.ru' + '/index.php/kultura/21498-neobnychj-muzej-pod-otkrytym-nebom-v-zlynkovskom-rajone' +'&t='+ 'Необычный музей открыт в Злынке', '_blank', 'scrollbars=0, resizable=1, menubar=0, left=100, top=100, width=550, height=440, toolbar=0, status=0');
    }
  </script>

<script type="text/javascript">
<!--
var jcomments=new JComments(21498, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<div class="comments-policy">В комментариях действуют общепринятые нормы морали и этики, принятые между образованными и воспитанными людьми.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/92054" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="21498" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div></div>
</div>   </tr>       </table>  </td>    <td class="bgnoright"></td>  </tr> </table>        </div> <table class="foot" align="center" border="0" cellspacing="0" cellpadding="0" width="100%">  <tr>    <td width="100%" align="center" class="footer" >  <div id="footertext">

<div class="custom"  >
	<div style="text-align: justify;">© Государственная телерадиокомпания "Брянск" 2001 — 2015. <br /> Все права на любые материалы, опубликованные на сайте, защищены в соответствии с Российским и международным законодательством об авторском праве и смежных правах. <br /> Любая републикация текстовых, аудио-, фото- и видеоматериалов сайта www.br-tvr.ru государственной телерадиокомпании "Брянск" возможна только с письменного разрешения руководства компании. <br /> Адрес электронной почты редакции: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy4770 = 'v&#101;st&#105;' + '&#64;';
 addy4770 = addy4770 + 'br-tvr' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy4770 + '\'>');
 document.write(addy4770);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script> Реклама на сайте: 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy55422 = 'r&#101;kl&#97;m&#97;' + '&#64;';
 addy55422 = addy55422 + 'br-tvr' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy55422 + '\'>');
 document.write(addy55422);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></div></div>
</div>   <p> All Rights Reserved &#169; 2017 <br /> </p> </td>  </tr> </table> <div class="small" style="text-align: center;" >&#1057;&#1090;&#1088;&#1072;&#1085;&#1080;&#1094;&#1072; &#1089;&#1075;&#1077;&#1085;&#1077;&#1088;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1072; &#1079;&#1072; 0.002662 &#1089;&#1077;&#1082;&#1091;&#1085;&#1076;</div>  <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"> </script> <script type="text/javascript"> _uacct = "UA-1864808-1"; urchinTracker(); </script> </body> </html>